Monil - API is back up – Hændelsesdetaljer

Alle systemer er operationelle

API is back up

Løst
Stort udfald
Påbegyndt 13 dage sidenVarede cirka 2 timer

Påvirket

API Operations

Stort udfald fra 3:20 PM til 5:01 PM, Operationel fra 3:45 PM til 5:01 PM, Stort udfald fra 5:01 PM til 5:26 PM

API

Stort udfald fra 3:20 PM til 5:01 PM, Operationel fra 3:45 PM til 5:01 PM, Stort udfald fra 5:01 PM til 5:26 PM

Opdateringer
  • Løst
    UTC
    Løst
    API is back up. This incident was automatically resolved by Instatus monitoring.
  • Overvåger
    UTC
    Overvåger
    We implemented a fix and are currently monitoring the result.
  • Opdatering
    UTC
    Opdatering
    We are currently investigating this incident.
  • Opdatering
    UTC
    Opdatering
    API is back up. This incident was automatically resolved by Instatus monitoring.
  • Undersøger
    UTC
    Undersøger
    API is down at the moment. This incident was automatically created by Instatus monitoring.