Monil - Collar positions not updating – Hændelsesdetaljer

Alle systemer er operationelle

Collar positions not updating

Løst
Stort udfald
Påbegyndt cirka 17 timer sidenVarede cirka 2 timer
Opdateringer
  • Løst
    UTC
    Løst

    Ingest has caught up and the system is stable.

  • Overvåger
    UTC
    Overvåger

    Update: The Monil app is now working as normal again. We are monitoring the situation to ensure everything remains stable.


    Oppdatering: Monil-appen fungerer nå som normalt igjen. Vi følger situasjonen for å sikre at alt forblir stabilt.

  • Identificeret
    UTC
    Identificeret

    We are currently experiencing communication issues in the Monil app and are working to resolve them.

    The virtual fence is working as normal. If you need to remove an animal from the fence, you can use the Bluetooth function in the app.
    ________________________________

    Vi opplever for øyeblikket kommunikasjonsproblemer i Monil-appen og jobber med å løse dem.

    Det virtuelle gjerdet fungerer som normalt. Hvis du trenger å fjerne et dyr fra gjerdet, kan du bruke Bluetooth-funksjonen i appen.

  • Undersøger
    UTC
    Undersøger
    We are currently investigating this incident.